Bremsprobleme beim TÜV

Diskutiere Bremsprobleme beim TÜV im T27: Kinderkrankheiten, Probleme Forum im Bereich Avensis T27: von 01-2009 bis --; Hallo Forengemeinde. Mein Avensis Bj 2009 musste diesen Monat zur HU. Beim ersten Versuch durchgefallen. Alles super, nur die Bremskraft hinten...

  1. Loby

    Loby Fortgeschrittener

    Dabei seit:
    02.08.2013
    Ort:
    Leipzig
    Fahrzeug:
    Avensis T27 - 2.0 D4D
    Hallo Forengemeinde.

    Mein Avensis Bj 2009 musste diesen Monat zur HU.
    Beim ersten Versuch durchgefallen. Alles super, nur die Bremskraft hinten lag bei 17%. Was also 3% zu wenig sind.
    Mit dem guten Dekra Mitarbeiter geredet, er meinte es könne an den komplett neuen Belägen liegen, die wir ein paar Stunden vorher eingebaut haben.
    Also nochmal zu meinen Mechaniker gefahren, Bremse vorne und hinten noch einmal komplett durchgecheckt, alles gleich nochmal mit Zink Spray voll gesudelt und alles super.
    Vor dem nächsten Termin gleich nochmal 1000km gefahren, damit die Beläge ordentlich eingebremst sind.
    Heute wieder vorstellig gewesen. Zwei Bremsversuche: 19,2%. Mit dem netten Kollegen geredet und gefragt woran es liegen könnte. Er meinte der elektronische lastkraftverteiler könnte Spinnen, da mein Fahrzeug mit Federn tiefergelegt wurde und wegen der härteren Federn die Last auf der Hinterachse fehlt.
    Hab dann vorgeschlagen, mich beim dritten Versuch mal in den Kofferraum zu legen. Der TÜVer grinste nur und sagt, wir können es versuchen. Gesagt getan, Freundin auf die Rücksitzbank und ich im Kofferraum und siehe da, 21% auf der Hinterachse. Dank des netten TÜVer Plakette bekommen und diesmal komplett mängelfrei.
    Als nächstes zum Autohaus und gefragt ob man diesen lastkraftverteiler einstellen lassen kann. Die Antwort: gibt es seit 2001 bei toyota nicht mehr!

    Er kann sich aber auch nicht erklären woran es liegen kann.
    Mit meinen privaten Mechaniker telefoniert, er meinte es könnte unter anderem auch am Abs Block liegen, das dieser die Kraft nicht ausreichend verteilt. Vielleicht auch ein Ventil verdreckt ist oder sowas.

    Kennt einer von euch die Problematik? Gab es zum abs nicht mal eine Rückrufaktion, oder irre ich mich da total?
    Erstmal hab ich jetzt die Plakette. Mein Autohaus meinte ich solle das nächste Mal gleich zu denen kommen, die haben keinen rollenprüfstand für bremsen und so wäre das mit den 3% auch nie aufgefallen.

    So genug Text durcheinander gebracht.
    Vielleicht kann mir jemand helfen.

    Gruß Loby
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ChocolateElvis, 04.09.2015
    ChocolateElvis

    ChocolateElvis Kaiser

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    welche Bremsklötze wurden da verbaut? Bosch? Oder was anderes?
     
  4. Loby

    Loby Fortgeschrittener

    Dabei seit:
    02.08.2013
    Ort:
    Leipzig
    Fahrzeug:
    Avensis T27 - 2.0 D4D
    F-Becker line, vorne und hinten selbe Firma wie die Scheiben.
     
  5. #4 ChocolateElvis, 05.09.2015
    ChocolateElvis

    ChocolateElvis Kaiser

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    F-Becker line? Kenn ich ned - was ist das für ne Firma ?

    Ich hab vorne komplett Textar, hinten noch original (Bosch), keine Probleme beim TÜV.
     
  6. Loby

    Loby Fortgeschrittener

    Dabei seit:
    02.08.2013
    Ort:
    Leipzig
    Fahrzeug:
    Avensis T27 - 2.0 D4D
    Gibt es bei kfzteile24 und hatte ich schon im Corolla. Bis jetzt auch nie Probleme gehabt. Auch im Avensis bremsen sie sehr gut, nur bringt er die bremsleistung nicht auf die Hinterachse.
     
  7. #6 ChocolateElvis, 05.09.2015
    ChocolateElvis

    ChocolateElvis Kaiser

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    kfzteile24 ... also wohl "günstige" Teile, ohne dass ich jetzt nachgeguckt hätte ;)
    Da würde ich mal die hinteren Steine gegen was Hochwertigeres ersetzen. So viel teurer sind gute Klötze nicht.
    Nimm ATE, Textar oder auch Bosch... ich denke, das hilft schon was. Wenn Klötze und Scheiben nicht zueinander passen (passiert!), hast du Brems-Probleme...
    Und falls die Scheiben an der Grenze sind, würde ich die auch gerae mittauschen. Gegen was gutes.
     
  8. Loby

    Loby Fortgeschrittener

    Dabei seit:
    02.08.2013
    Ort:
    Leipzig
    Fahrzeug:
    Avensis T27 - 2.0 D4D
    Naja, so billig sind die nun auch wieder nicht. Bremswirkung ist ja voll da, nur verteilt er es halt nicht mit auf die Hinterachse, das ist ja das Problem. Scheiben und Beläge wurden zur gleichen Zeit gewechselt.
     
  9. #8 ChocolateElvis, 05.09.2015
    ChocolateElvis

    ChocolateElvis Kaiser

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    vielleicht greifen auch einfach nur auf der HA-Bremse die Beläge nicht richtig auf den Scheiben ... wäre mir einen Versuch wert. Andere Beläge montieren und mal auf den Bremsenprüfstand.
     
  10. Loby

    Loby Fortgeschrittener

    Dabei seit:
    02.08.2013
    Ort:
    Leipzig
    Fahrzeug:
    Avensis T27 - 2.0 D4D
    Naja, Plakette haben wir ja erstmal. Wenn es gar nicht mehr geht, werd ich auf anderes System tauschen. Aber normal ist es trotzdem nicht, das es bei genug Bremsleistung zu viel nach vorne Haut.
     
  11. #10 ChocolateElvis, 05.09.2015
    ChocolateElvis

    ChocolateElvis Kaiser

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    wie gesagt ... könnte imho an den Belägen liegen.
     
  12. #11 Olav_888, 05.09.2015
    Olav_888

    Olav_888 größte Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Naja, zumindestens dürftest Du nicht die Probleme von anderen T27-Fahrern haben, bei denen die Bremsen auf der HA fast schneller weg sind als auf der VA. :D ;)
     
  13. #12 ChocolateElvis, 05.09.2015
    ChocolateElvis

    ChocolateElvis Kaiser

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    wieso fast...? Meine hinteren Beläge wurden zuerst getauscht :D
     
  14. #13 jg-tech, 07.09.2015
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    ....mal als Einwurf. Wurde beim Bremsenwechsel hinten auch die elektronische Parkbremse neu initialisiert ? Und wurde auch ordentlich entlüftet, am besten vor dem Kolben zurückdrehen ?
    Das kann auch ein Grund der "verstellten" Bremsbalance sein. Bremskraftregler über die HA (mechanisch) gibt es am T27 so nicht mehr. Das passiert alles elektronisch über das ABS/VSC.

    Deshalb wechsele ich am T27 nicht mehr allein die Bremsbeläge/-scheiben, was ich an den vorherigen Toyota-Modellen nach der Garantie noch getan habe. Ich glaube man benötigt an den modernen Modellen ein "Bremsenrückksteller", also so eine Art Steuergerät.
    Sowas hier: AUTEL EBS301 EPB APB EFB SBC Parkbremse-Rücksteller + OBD2 Diagnosegerät NEU! | eBay
    Die Toyotawerkstatt hat ja den Toyota-Tester ;)

    Gruß Jörg
     
  15. Loby

    Loby Fortgeschrittener

    Dabei seit:
    02.08.2013
    Ort:
    Leipzig
    Fahrzeug:
    Avensis T27 - 2.0 D4D
    Also Parkbremse wurde nicht neu initialisiert. Entlüftet und neue Flüssigkeit gab es auch.
    Gab es zum Thema abs nicht mal einen Rückruf?
    Das es an der Parkbremse liegt, klingt für mich irgendwie unlogisch ?

    Gruß loby
     
  16. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Einen Rückruf gab es meines Wissens nach nicht.
    Und irgendwie erinnere ich mich auch daran, daß man so einen Rücksteller beim T27 nicht benötigt um die Steine zu wechseln.
    Und ja, finde den Zusammenhang auch unlogisch. Denn die Parkbremse wirkt via Seilzug und wenn dieser freigängig ist, dann sollte es nicht die eigentliche Betriebsbremse beeinflussen.

    Für meinen leihennaften Verstand wurde beim Bremsflüssigkeitswechsel/Umbau irgend etwas beschädigt oder falsch gemacht, oder die verwendeten Teile taugen nix oder sind fehlerhaft.
    Die Aussage "bremst gut" ist ja eher wage da beim richtigen Bremsen ein Großteil der Bremslast auf die Vorderachse geht. Davon ab, was ist gut und wann ist gut? Ein Bremsenprüfstand gibt werte aus die sagen ob das gut ist oder eben nicht.
    Aber gefühlt bremst da eben nur was und das Auto hält an. Wie?
     
  17. #16 jg-tech, 07.09.2015
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    ...das mit dem Seilzug ist richtig. Aber da sich ja die Bremssteine auch abnutzen, wird bei jedem Anziehen und Lösen der Parkbremse (über das elektron.STG und Strommessung) das "Seil" auf Spannung gehalten. Damit unmittelbar der Abstand der Bremsbacken/-Kolben zur Bremsscheibe, was wiederum die Ansprechzeit/Bremswirkung/Verzögerungskraft beeinflusst. Hier wirkt das "Seilsystem" auf den normalen Kolben der Betriebsbremse. Der T27 hat keine kleine integrierte (Park)Trommelbremse mehr.
    Kann das nicht so technisch ausdrücken. So ähnlich wie bei Bremstrommeln, wo es diese automatische mechanische (Selbst)Nachstellung gibt. Sonst geht unter Umständen der Kolben zu weit zurück an der Hinterachse und dann kann es zu diesem Symptom kommen. (zu wenig Bremskraft an der HA)
    Oder aber eben beim Entlüften etwas falsch gemacht. Vielleicht braucht man auch zum Entlüften den Toyota-Tester, um irgendwelche Ventile des ABS zu öffnen....
    Durch diese vielen elektronischen Helferlein wird eben das Selberschrauben fast unmöglich (manchmal schade) und wenn man es doch selbst macht, kann man was falsch machen.....

    Gruß Jörg
     
  18. #17 ChocolateElvis, 07.09.2015
    ChocolateElvis

    ChocolateElvis Kaiser

    Dabei seit:
    20.07.2010
    Ort:
    Püttlingen / Saarland
    Fahrzeug:
    Avensis T27 1.8l MD-S
    wenn die Bremsen in einer Toyotawerkstatt gemacht wurden, sollte die Bremse sowieso zurückgestellt worden sein.
    Ich denke aber auch, wenn das NICHT passiert ist, können die neuen Bremsbeläge auch garnicht ohne Weiteres montiert werden, wenn doch der Seilzug der Feststellbremse auf dünnere Beläge eingestellt ist. Behaupte ich jetzt mal. Dann müsste ja die Feststellbremse aufm TÜV-Prüfstand auch versagt haben. Hat aber doch imho mit der Betriebsbremse nichts zu tun. Ist doch von der Steuerung her ein eigenes System, wirkt halt nur auf die selben Beläge.

    Ich denke, die Bremsbeläge sind Neu-Müll
     
  19. #18 Hamburger, 20.10.2015
    Hamburger

    Hamburger Neuling

    Dabei seit:
    18.10.2015
    Fahrzeug:
    Toyota Avensis T27 1,8 Edition
    Ich habe Beläge + Scheiben letzten Freitag selbstständig gewechselt und kann versichern das nichts zurückgesetzt werden muss, zumindest nicht elektronisch. Die Bremskolben müssen schon zurückgedrückt werden (gedrückt und gedreht) ein Kolben im- einer entgegengesetzt des Uhrzeigersinns.
    Verbaut habe ich Scheiben und Beläge von ATE. Keine zwei Stunden danach war ich zur großen Inspektion bei Toyota inkl. Bremsflüssigkeitswechsel.
    Ich habe gesehen, dass als nächstes die Beläge der Vorderachse dran sind... Im Dezember ist TÜV, werde ich also vorher noch erledigen.
    Wagen hat jetzt 83000 km runter Scheiben sind an FA und HA 1x neu, Beläge sind dann vor Dezember an FA und HA 2x gewechselt wurden (nur zum Thema Bremsenverschleiß)
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 jg-tech, 21.10.2015
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    ...jo, ich kann nur sagen, das ich nach 105.000 an der HA alles neu bekommen habe (Scheiben und Beläge). Das aber zum 1. Mal. VA ist noch original vom Band...
    Soviel zum Bremsenverschleiß und ich hab ´nen Automaten .... :whistling:
     
  22. #20 avensis73, 21.10.2015
    avensis73

    avensis73 Profi

    Dabei seit:
    04.06.2009
    Ort:
    Schweiz
    Fahrzeug:
    Lexus GS 250 F-Sport
    An meinen T27( Benziner und Diesel) habe ich die Bremsbeläge hinten auch schon selber ersetzt. Da muss nichts zurückgestellt werden.
     
Thema:

Bremsprobleme beim TÜV

Die Seite wird geladen...

Bremsprobleme beim TÜV - Ähnliche Themen

  1. Lenkrad flattert beim bremsen!

    Lenkrad flattert beim bremsen!: Hallo alle zusammen!!!! Bin neu hier und habe mal alles durchgeschaut aber nix zu meinem Problem gefunden. Erstmal meine Daten: Avensis T27...
  2. Gebläse beim Beschleunigen

    Gebläse beim Beschleunigen: Hallo liebes Forum. Ich hab seid 2 Tagen ein merkwürdiges Verhalten bei meinem Avensis. Es stellt sich wie folgt dar. Wenn man gemütlich fährt...
  3. Instrumentenbeleuchtung geht beim Bremsen in den automatischen Nachtzustand

    Instrumentenbeleuchtung geht beim Bremsen in den automatischen Nachtzustand: Hallo Leute, Ich habe das Forum durchsucht aber ich finde meinen Fehler dort nicht. Folgendes tritt bei meinem Aventis Kombi T25 DVD auf: Wenn ich...
  4. T27 2.0d - gelegentlich ruckeln beim Anfahren

    T27 2.0d - gelegentlich ruckeln beim Anfahren: Hallo, ich habe seit gut einem halben Jahr einen Avensis Kombi, Bj 2010, 2.0d, 126 Ps. Nachdem ich nun schon mehrfach wegen jedem Mist in der...
  5. T27 1.8 Sol Die Kofferraumanzeige piept als wenn sie offen wäre beim rechts abbiegen.

    T27 1.8 Sol Die Kofferraumanzeige piept als wenn sie offen wäre beim rechts abbiegen.: Hallo zusammen, ich habe ein nerviges Problem, und zwar wenn ich rechts abbiege, so ab 25 km/h - bis ende offen, piep es immer mal wieder, und in...