Betriebstemperatur

Diskutiere Betriebstemperatur im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo Toyota Gemeinde, Ich hab da mal ne Frage zur Betriebstemperatur bei meinem Avensis T25 BJ. 04, Motor 2.0D-4D Und zwar ist mir heute morgen...

  1. #1 hobbyfunker, 20.10.2009
    hobbyfunker

    hobbyfunker Guest

    Hallo Toyota Gemeinde,

    Ich hab da mal ne Frage zur Betriebstemperatur bei meinem Avensis T25 BJ. 04, Motor 2.0D-4D

    Und zwar ist mir heute morgen als ich zur Arbeit gefahren bin, aufgefallen dass meine Betriebstemperatur bzw. die Kühlwassertemperatur nicht ganz bis zur Mitte (also der Zeiger) gekommen ist. Die Mitte ist bei mir immer das Normale in den Sommermonaten.
    Jetzt Frage ich mich was da nicht stimmt, klar ein Diesel braucht länger bis er warm wird, aber ich bin heute morgen bei -3 Grad Aussentemperatur und heizung 25 Grad, manuell, Gebläsestufe 1 geschlagene 17 Kilometer gefahren. Der elektrische Zuheizer war die ganze Zeit an. IND der Motor oder besser gesagt fas Wasser war immer noch nicht richtig warm. Das alles war auf einer Landstrasse bei ca. 100 km/h und rund 2000 Umdrehungen.

    Also ich weiss ja nicht aber ich kann mir nicht vorstellen dass das normal ist, oder?

    MfG

    Thorsten
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 injoy64, 20.10.2009
    injoy64

    injoy64 Guest

    tippe auf defektes thermostat,
    dann ist immer der "große" kühlkreislauf offen und die heizung bleibt lau
     
  4. tiwe74

    tiwe74 Guest

    Ich kann dich beruhigen, das ist völlig normal.
    Ich habe denselben Motor und im Winter wird er nunmal nur sehr langsam warm.
    Besonders, wenn man, wie bei deinem Streckenprofil, wenig beschleunigt und niedertourig fährt.
     
  5. #4 hobbyfunker, 20.10.2009
    hobbyfunker

    hobbyfunker Guest

    alles klar danke euch für die Antworten :-)
     
  6. Kante

    Kante Guest

    Hi, wenn mein D-Cat bei -5°C nach ca. 20km annähernd Betriebstemperatur erreicht hat (Lüfterstufe 1 / 21°C) und ich schalte dann auf Klimaautomatik, geht das Gebläse auf Stufe 3 od. 4 und ich kann zusehen, wie die Motortemperaturanzeige wieder fällt.....
    Gruß,
    Kante
     
  7. eugen

    eugen Profi

    Dabei seit:
    10.08.2006
    Ort:
    48.981341 8.368741
    Fahrzeug:
    BHP geladener D-CAT
    Verbrauch:
    das ist aber lustig,
    habe bei mir noch nicht beobachten können, dass die Temperatur überhaupt fällt.

    Aber das Phänomen kenne ich von meinem Golf3 - da war das normal im Sommer wie im Winter.

    Gruß Eugen
     
  8. rohoel

    rohoel Guest

    kann ich bestätigen, ist alles normal und auch mal kilometerweise im stau fahren läßt die temp sinken.


    mfg rohoel.
     
  9. #8 matra530, 26.10.2009
    matra530

    matra530 Guest

    Bei dem Wagen vollkommen normal. Hat vorher noch kein Auto bei mir geschafft. War vor zwei Jahren in dem harten Winter aber nicht gerade nett.

    Fahre nach 20 km Schnellstraße noch knapp 5 Kilometer Stadtverkehr. Da ging die Nadel flott wieder runter und es wurde wieder kühl im Auto.

    Nach meiner Meinung ist das Heizungssystem mit dem elektrischen Zuheizer eine schwache Lösung.

    Die schächste Leistung war im Winter eine Fahrt im Messeverkehr über fast 40 km Landstraße und der Durchfahrt durch kleine Ortschaften. Da hatte der Wagen am Ziel die normale Betriebstemperatur nicht einmal erreicht (war zwei Striche unter normal geblieben und wir saßen frierend im Anzug in dem Wagen).

    Da ich den T25 noch etwa zwei Jahre fahren will habe ich mich noch nicht mit dem T27 beschäftigt. Sollte der aber das gleiche Kühlsystem mit elektrischen Zuheizer haben wird er gleich von der Liste gestrichen.
     
  10. hansi

    hansi Guest


    Das ist nicht normal.Das Thermostat ist defekt.
    MfG.Hansi :kn:
     
  11. papaop

    papaop Kaiser

    Dabei seit:
    14.02.2009
    Ort:
    Niedersachsen
    Fahrzeug:
    Superb CombiL&K 150PS DSG
    Verbrauch:
    hatte bei meinem T25 keine Probleme mit der Heizung. Der T27 hat keine Zusatzheizung. Heizleistung ist vollkommen i.O. hab auch im Februar/März als die Temperaturen noch recht tief waren (Schnee+Eis ) nicht gefroren.
    Ein Abfallen der Motortemp. konnte ich noch nicht beobachten ( auch kein steigen bei extremer Hitze ). Wird schnell warm und bleibt dann wie angenagelt in der Mitte der Anzeige.

    Grüsse
    papaop
     
  12. #11 matra530, 26.10.2009
    matra530

    matra530 Guest

    Hatten wir bei meinem getauscht. Hat aber keine Verbesserung gebracht. Du fährst einen Benziner. Wir haben die Diesel und die sind nun wirklich nicht gerade der Hit beim Thema Heizen. Wenn man mit 100km/h oder mehr unterwegs ist geht es noch. Bist Du aber mit 70 km/h oder weniger unterwegs wirst Du lange frisch gehalten. :ar..:
     
  13. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. rohoel

    rohoel Guest

    das phänomen konnte ich auch an diversen firmenwagen mit diesel beobachten. autobahn machte mollig warm und eine nicht so hochtourige stadtfahrt ließ die temperatur wieder absinken.
    wenn das thermostat defekt wäre, würde er nach 10km bei minus-temperaturen und fahrten mit maximal 80 überhaupt nicht warm werden.
    wir sprechen in meinem fall über den D-4D. bei den minus 20 grad letzten winter wurde er noch warm, würde das mit kaputtem thermostat klappen?


    mfg rohoel.
     
  15. #13 goescha, 27.10.2009
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    jeder Motor erzeugt eine gewisse Menge Abwärme. Der Diesel sehr wenig, der Benziner sehr viel mehr. Wenn ich jetzt etwas von dieser Wärme abziehe (Heizung) dann muss zwangsläufig die Kühlwassertemperatur sinken ob man es sieht oder merkt spielt dabei keine Rolle. Allerdings habe ich noch von keinem Fall gehört bei dem ess jemandem gelungen ist das Kühlwasser, durch exzessiven Heizungseinsatz, zum Gefrieren zu bringen. Wenn langsam gefahren wird fällt natürlich fast keine Wärme mehr ab. Man kann es aber durch etwas höhertourigeres Fahren kompensieren. Mit der Heizleistung hatte ich damals keine Last. Ihr solltet mal den verbrauchsoptimierten Modus fahren ;)


    Gruß Götz
     
Thema:

Betriebstemperatur

Die Seite wird geladen...

Betriebstemperatur - Ähnliche Themen

  1. 2.0 D-4D braucht ewig bis er auf Betriebstemperatur kommt.

    2.0 D-4D braucht ewig bis er auf Betriebstemperatur kommt.: Hallo Leute! Ich bin jetzt bereits seit 3 Jahren ein stolzer Besitzer eines Avensis T25, 2.0 D-4D, 116, PS Bj.: 2004. Trotz knarrender...