Avensis springt an und geht direkt aus

Diskutiere Avensis springt an und geht direkt aus im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo zusammen, Am Samstag hatten wir erstmals das Problem, dass der Wagen schwierig angesprungen ist. Der Startvorgang verlief normal, der...

  1. #1 Roddinho, 01.04.2015
    Roddinho

    Roddinho Neuling

    Dabei seit:
    02.03.2015
    Ort:
    Köln
    Fahrzeug:
    Toyota Avensis T25 Bj. 2003 1,8 VVT
    Hallo zusammen,

    Am Samstag hatten wir erstmals das Problem, dass der Wagen schwierig angesprungen ist.
    Der Startvorgang verlief normal, der Umdrehungszahl Anzeiger ging auf circa 2000 hoch, danach ging der Wagen sofort aus. Ich bekam ihn erst beim vierten Mal an, während ich mit dem Fuß auf dem Gaspedal stand. Das klappt aber auch nicht jedes Mal.
    Nachdem wir am Sonntag 600km in Urlaub gefahren sind sprang der Wagen 4-5mal für Kurzstrecken von 5-10km problemlos an.
    Leider haben meine Kinder über Nacht das Laser Licht im Auto angelassen, weshalb das Problem wieder auftaucht.
    Normal würde ich zu 100% auf die Batterie tippen da der Wagen ja anspringt und nur nicht an bleibt.
    Das online lesen was das für Ursachen haben kann hat mich jetzt nur verwirrt (Anlasser, Glühkerzen,...) und ich möchte nicht 600km von Zuhause eine neue Batterie kaufen und dann ist es das nicht. Wir wollen schließlich nach Hause kommen UND Zuhause auch weiter fahren.

    Kurzstreckennutzung, startprobleme, 600km, Probleme weg, erneut Kurzstreckennutzung, Problem wieder da.

    Avensis II T25 1,8l Benziner Baujahr 2003

    Batterie oder? Danke für eure Hilfe.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Wie alt ist die Batterie denn? Und wie leiert sie den Motor denn an? Träge oder locker fluffig?
    Der Möglichkeiten gibt es da viele. Die Batterie ist nur eine davon. (Batterie leer/verbraucht -> Spannung bricht beim Anlassen ein (Anlasser träge) und die Steuergeräte starten wegen Strommangel neu -> Motor aus.
    Kann aber auch ------- sein.
    Die Glühkerzen aber eher weniger. Die hat dein (ein) Benziner nicht. ;)

    Gruß Peter
     
  4. #3 Roddinho, 01.04.2015
    Roddinho

    Roddinho Neuling

    Dabei seit:
    02.03.2015
    Ort:
    Köln
    Fahrzeug:
    Toyota Avensis T25 Bj. 2003 1,8 VVT
    Daran siehst du wieviel Ahnung ich habe.
    Ich sags mal so: bis zum wieder ausgehen ist alles normal: Lämpchen gehen an und wieder aus, er springt völlig normal an, geht dann aber eben zügig wieder aus.
    Wie alt die Batterie ist weiß ich nicht, Wagen habe ich vor 6 Wochen gekauft. Kann ich das auf der Batterie sehen?
    Wie gesagt: nach den 600km Fahrt ging er 4-5 mal normal an, so wie sonst auch.daher tippe ich auf Batterie.
    Sobald er ab ist und an bleibt (i.d.R. so bei Versuch 3-4) ist auch alles problemlos.

    P.S.: wieviel Kilometer muss man ungefähr fahren damit die Batterie wieder den Saft reingeholt hat, den sie beim zünden verbraucht hat?
     
  5. #4 Brösel, 01.04.2015
    Brösel

    Brösel rotaredoM Moderator
    Moderator

    Dabei seit:
    21.03.2011
    Ort:
    Cuxhaven (fast)
    Fahrzeug:
    T27 Combi 2.0 Executive
    Verbrauch:
    Hast du mal den 2. Schlüssel versucht? Vielleicht stimmt was mit der Wegfahrsperre nicht (z. B. Batterie vom Schlüssel).

    Von privat gekauft? Wenn nein, ab zum Händler, soll der den Fehler suchen.

    Brösel
     
  6. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Wenn er normal anspringt würde ich erst einmal nicht auf die Batterie tippen.
    Wie Brösel schon meint, mal die Wegfahrsperre prüfen. Die Batterie hat eher nichts damit zu tun, dafür gibt es einen extra Transponder der ohne Batterie arbeitet.

    Ansonsten hatte ich mal einen ähnlichen Fehler beim Almera. Da war das Relais für die Kraftstoffpumpe defekt. Fehlerbild wie bei dir, nur sprang er irgendwann gar nicht mehr an.
    Kann man die Pumpe beim AV hören? Bin ich gerade überfragt. :whistling: Bei Nissan hört man die ganz gut wenn die Zündung eingeschaltet wird. Irgendwann fiel mir dann das in dem Moment fehlende Geräusch auf.
     
  7. #6 daywalkertr, 01.04.2015
    daywalkertr

    daywalkertr Routinier

    Dabei seit:
    28.07.2012
    Ort:
    Kreis Unna
    Fahrzeug:
    T25 D-CAT 400Nm
    Verbrauch:
    Er schreibt ja, das nach dem anlassen die Drehzahl auf 2000 hochgeht und dann der Motor ausgeht.

    Früher gab es doch bei Benzinern ein Leerlauf Regel Ventil.

    Wie ist das denn beim 1.8 Benziner?
     
  8. #7 Roddinho, 01.04.2015
    Roddinho

    Roddinho Neuling

    Dabei seit:
    02.03.2015
    Ort:
    Köln
    Fahrzeug:
    Toyota Avensis T25 Bj. 2003 1,8 VVT
    Ich probiere das morgen mit dem zweiten Schlüssel mal aus. Weswegen ich an die Batterie Glaube ist halt weil er nach der langen Fahrt erstmal problemlos lief. Ansonsten ist auch alles so wie immer. Keine auffälligen Geräusche, er springt eben auch an und geht dann wieder aus.
    Der Avensis ist im kalten Zustand auch im Leerlauf erstmal bei 1800 U/min bis das auf 800 mit der Zeit runter geht.

    @Brösel: ist von privat.

    P.S.: weiteres Indiz für die Batterie: ich hatte noch nen Fehlercode-Länpchen im Display leuchten (der berühmte P0420) - das ist seit den Startversuchen gestern aus. Zu wenigSaft um den Speicher zu erhalten?
     
  9. #8 Roddinho, 02.04.2015
    Roddinho

    Roddinho Neuling

    Dabei seit:
    02.03.2015
    Ort:
    Köln
    Fahrzeug:
    Toyota Avensis T25 Bj. 2003 1,8 VVT
    Heute Morgen ist mir was aufgefallen:
    Beim starten des Autos gehen unterschiedliche Lichter an. Somit kann man schon vor dem Start sehen ob er angeht oder nicht.
    Einmal habe ich ihn auch mit den "falschen" Lampen anbekommen, aber nur mit Problemen. Wenn die Lampen angehen wie im Video "erfolgreicher Start" dann geht er problemlos an. MEISTENS ist das wenn er bereits warm ist.

    Erfolgreicher Start: http://youtu.be/Z4dUle4xi00
    Fehlzündung: http://youtu.be/JyhDkyxgcRg

    Jetzt glaube ich auch nicht mehr an die Batterie.
     
  10. maze1

    maze1 Kaiser

    Dabei seit:
    14.06.2005
    Fahrzeug:
    Yaris Edition 2014 1.33 XP13 / Mercedes Benz SLK 200 Kompressor
    Also Motorkontrollleuchte und Batterie sollten eigentlich an gehen wenn du die Zündung anmachst aber nicht startest

    Hier scheint auch der Fehler zu sein.

    Wenn du den Fall hast das du weißt das er "nicht anspringt" du die Zündung nochmal ausmachst und wieder an? Was passiert da?

    So wie ich das sehe durchläuft er den "Motor-Check" dann erst wenn du Ihn bereits startest, das verwirrt ihn vermutlich und er geht wieder aus.

    Komisch allerdings ist auch das die Batterie-Lampe erst angeht wenn du bereits startest.

    Eventuell ein Schalter im Zündschloss kaputt?
     
  11. #10 Olav_888, 02.04.2015
    Olav_888

    Olav_888 größte Klappe UND aus Sachsen

    Dabei seit:
    03.09.2013
    Ort:
    Dresden
    Fahrzeug:
    Auris II TS HSD 2014 Avantgarde Bronze
    Verbrauch:
    Also das Batteriesymbol sollte definitiv vor dem Starten kommen, ebenso wie die Motorkontrolleuchte. Wenn du etwas wartest, kommen die dann noch? Alternativ die Frage von Maze, wenn Du nochmal aus und wieder ein schaltest?

    Sag mal, bei dem Fehlversuch, tourt der noch mal richtig hoch, während der Drehzahlzeiger runter geht? Klingt fast so, leider ist das Video an der Stelle schon zu Ende.
    Zündschloß würde ich fast ausschließen, nach meinem Wissen gibt es nur einen Kontakt, bei dem die Lampen angehen.
    Batterie klingt eigentlich auch beim Fehlstart gut, alternativ Besorg Dir mal einen netten Nachbarn mit Starthilfekabel auf Abruf. Dann könnt ihr ja mal Probieren, was bei etwas höherer Spannung im Fehlerfall passiert. Wenn es das behebt, dann ist es wohl die Batterie. Es kann schon sein, das sie es zwar schafft den Anlasser anzutreiben, aber dafür bricht die Spannung so weit zusammen, dass die Motorsteuerung aussetzt.

    Mal so ne blöde Frage in den Raum gestellt: Früher wurde die Lichtmaschinenlampe ja einfach zwischen das Plus der Lichtmaschine und dem geschalteten Plus der Batterie geklemmt. Ist das heute immer noch so? Weil dann wäre die Spannung eindeutig zu gering. Oder wird die auch nur von der Motorsteuerung angesprochen?
     
  12. Bruno

    Bruno Neuling

    Dabei seit:
    18.03.2015
    Ort:
    Elsdorf
    Fahrzeug:
    T27 2015 Business Edition 2.0 D-CAT
    Das ist das Steuergerät oder Kabelbaum zu/weg davon. Sieht nach einem Kontaktfehler aus.
     
  13. #12 Roddinho, 02.04.2015
    Roddinho

    Roddinho Neuling

    Dabei seit:
    02.03.2015
    Ort:
    Köln
    Fahrzeug:
    Toyota Avensis T25 Bj. 2003 1,8 VVT
    Was kann ich noch tun um den Fehler einzugrenzen?
    Soll ich immernoch den Versuch mit dem zweiten Schlüssel machen? Würde wohl Samstag da der Schlüssel Zuhause geliehen ist.
    WENN es deines der Dinge ist die ihr vermutet kann es noch schlimmer werden oder kommen wir nach Hause morgen? Eilt die Reparatur?
     
  14. #13 Brösel, 03.04.2015
    Brösel

    Brösel rotaredoM Moderator
    Moderator

    Dabei seit:
    21.03.2011
    Ort:
    Cuxhaven (fast)
    Fahrzeug:
    T27 Combi 2.0 Executive
    Verbrauch:
    Zu eilt die Reparatur: Mich persönlich würde es nerven, wenn ich mir täglich Gedanken machen müsste, ob mein Auto anspringt, oder nicht.

    Wenn du vor Ort eine Werkstatt hast, die Morgen geöffnet hat, wurde ich dort den Wagen vorstellen. Entweder finden die den Fehler und können ihn sofort beheben. Oder die finden den Fehler, können aber nicht sofort beheben. Dann weißt du aber, was es ist und ob du damit nach Hause kommst. Deinem fTH zu Hause kannst du dann auch noch einmal Fragen und wenn der keine Ahnung hat, auf die Sprünge helfen, reparieren lassen. Oder die haben keine Ahnung, dann bist du genau so schlau, wie vorher.

    Nur meine Meinung, was du machst musst du entscheiden.

    Ich glaube kaum, dass du heute irgendwo was wirst. Karfreitag ist der heiligste und ruhigste Feiertag.

    Brösel
     
  15. Bruno

    Bruno Neuling

    Dabei seit:
    18.03.2015
    Ort:
    Elsdorf
    Fahrzeug:
    T27 2015 Business Edition 2.0 D-CAT
    Genau, also wenn überhaupt mit Glück findest du eine Werkstatt mit Notdienst. Aber ich schätze die werden nen Teufel tuen und heute das Auto durchchecken. Lass ihn stehen wenn du nicht fahren musst. Ansonsten ADAC oder vergleichbares anrufen.
     
  16. #15 Roddinho, 03.04.2015
    Roddinho

    Roddinho Neuling

    Dabei seit:
    02.03.2015
    Ort:
    Köln
    Fahrzeug:
    Toyota Avensis T25 Bj. 2003 1,8 VVT
    Wir wollen eben heute nach Hause fahren.
    Zuhause wird er natürlich zeitnah repariert (und ich sage euch natürlich was es war), aber die Rückfahrt ist heute, und da kleine Kinder dabei sind machen wir sicher 2-3 Pausen wonach er hoffentlich wieder anspringen wird. Deshalb frage ich ob das schlimmer wird bei den möglichen Dingen die ihr genannt habt.

    @Brösel: was ist fTH?

    Und zu "die finden den Fehler" - bei all den Möglichkeiten gehe ich Leber zur Werkstatt meines Vertrauens statt auf "könnte sein" hier die Leute von ATU ranzulassen - hier ist sonst nix.
     
  17. focki

    focki Foren Gott
    Moderator

    Dabei seit:
    09.08.2009
    Ort:
    Bergen auf Rügen
    Fahrzeug:
    T27 - Combi - 1,8l - 6Gang - TX (Edition)
    Verbrauch:
    Bei dem Fehlerbild, und vor allem wenn das Auto mal anspringt und dann problemlos fährt, würde ich weder die Batterie, noch die Motorsteuerung/Laderegelung vermuten.
    Gehen wir doch mal logisch vor.
    1. Im Fehlerfall leuchtet die Ladekontrolle und MIL nicht. -> unbedingt maze's Vorschlag mit Zündung wieder aus -> an und beobachten ob die Lampen angehen befolgen. (ohne Starten!)
    2. Wenn er erst mal läuft, dann läuft er -> würde auch erst einmal Kontaktprobleme an irgend welchen Steckern oder am Zündschloss ausschließen. Denn beim Fahrbetrieb kommt es zu Erschütterungen die hier auch einen Fehler auslösen würden.

    Was kommt denn überhaupt in frage wenn bei 1. und maze's Test die lampen mal leuchten und mal nicht? Doch eigentlich nur ein Schaltelement welches bei Zündung "ein" die Motorsteuerung und Ladeschaltung mit Strom versorgt. Kann eigentlich nur ein Relais sei welches hängt. -> Relais suchen und gegen ein anderes tauschen. Ist sicher noch ein baugleiches im Auto zu finden welches nicht so wichtig ist. (Heckscheibenheizung, Nebelschlußlicht .... ) Einfach mal tauschen und sehen was passiert.
    Alternativ - und für die Relais & Fehlersuche - so ein Relais macht (so es geht) klack - könnte beim Suchen nach diesem Relais hilfreich sein.

    Erst danach, wenn das erfolglos bleibt, würde ich in Richtung Motorsteuerung & Co suchen.
     
  18. #17 Brösel, 03.04.2015
    Brösel

    Brösel rotaredoM Moderator
    Moderator

    Dabei seit:
    21.03.2011
    Ort:
    Cuxhaven (fast)
    Fahrzeug:
    T27 Combi 2.0 Executive
    Verbrauch:
    ::

    Brösel :D
     
  19. #18 Roddinho, 03.04.2015
    Roddinho

    Roddinho Neuling

    Dabei seit:
    02.03.2015
    Ort:
    Köln
    Fahrzeug:
    Toyota Avensis T25 Bj. 2003 1,8 VVT
    Befinden uns gerade auf der Heimreise.
    Zwischenmeldung: Schlüssel reingesteckt, umgedreht, Batteriezeichen bleibt aus. Schlüssel "zurückgedreht", rausgezogen, neu reingesteckt, umgedreht, Batterielicht geht mit an. Weiter umgedreht: Auto springt einwandfrei an.
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Bruno

    Bruno Neuling

    Dabei seit:
    18.03.2015
    Ort:
    Elsdorf
    Fahrzeug:
    T27 2015 Business Edition 2.0 D-CAT
    Toi toi toi
     
  22. #20 Roddinho, 03.04.2015
    Roddinho

    Roddinho Neuling

    Dabei seit:
    02.03.2015
    Ort:
    Köln
    Fahrzeug:
    Toyota Avensis T25 Bj. 2003 1,8 VVT
    Angekommen. :D
    Und es hat sich bewahrheitet: Batteriezeichen an ==> Wagen springt an ; Batteriezeichen aus ==> Wagen springt nicht an.
    Morgen Test mit Schlüssel #2.
     
Thema:

Avensis springt an und geht direkt aus

Die Seite wird geladen...

Avensis springt an und geht direkt aus - Ähnliche Themen

  1. Toyota Avensis T22 1.6 (AT220) springt nicht mehr an :(

    Toyota Avensis T22 1.6 (AT220) springt nicht mehr an :(: Hallo, leider ist mein Toyota Avensis auf einmal nicht mehr angesprungen. Der ADAC kam vor Ort und hat beim Fehlerauslesen bemerkt, dass das...
  2. Kaufberatung Avensis T25 oder T27

    Kaufberatung Avensis T25 oder T27: Hi Leute, ich suche einen Nachfolger für meinen BMW 523 i Bj.1999 und hoffe ihr könnt mir da weiter helfen. Ich habe genau 7000 Euro nicht mehr...
  3. Avensis T27 - Gepäckraumtrennnetz

    Avensis T27 - Gepäckraumtrennnetz: Hallo zusammen, ich habe einen T27 von 2016, also das zweite Facelift. Ich möchte das Gepäckraumtrennnetz nachrüsten, frage mich aber ob das mit...
  4. Getriebe Avensis T22 1,8l 7A-FE

    Getriebe Avensis T22 1,8l 7A-FE: Hallo zusammen, das Getriebe meines geliebten Avensis T22 1,8l 81kw 7A-FE scheint hinüber. Sobald ein Gang eingelegt ist, macht es bei Fahrt die...
  5. Seltsamer Stecker Fahrersitz Avensis T25

    Seltsamer Stecker Fahrersitz Avensis T25: Hallo. Ich habe einen sehr gut erhaltenen Fahrersitz gefunden den ich gegen meinen Fahrersitz austauschen möchte. Er stammt ebenfalls aus einem...