Automatik schaltet nicht in die höchste Fahrstufe??

Diskutiere Automatik schaltet nicht in die höchste Fahrstufe?? im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Frage an alle Automatikfahrer: Letzten Winter habe ich keine Probleme bemerkt, jetzt schaltet die Automatik bei nahe Null Grad kurz nach dem...

  1. #1 maxiskoda, 11.12.2004
    maxiskoda

    maxiskoda Guest

    Frage an alle Automatikfahrer:

    Letzten Winter habe ich keine Probleme bemerkt, jetzt schaltet die Automatik bei nahe Null Grad kurz nach dem Start nicht in die vierte Fahrstufe.

    Habt ihr ähnliche Erfahrungen?

    Harald
     
  2. Gast

    Gast Guest

    Habe darauf noch nicht geachtet. Bis ich Gas geben kann hab ich ein Stück Weg in der Stadt zurückzulegen. Habe jedoch von anderen schon davon gehört, zumindest bei anderen Fhztypen sei das so bis er warm ist.
     
  3. max

    max Guest

    Bei mir schaltet die Automatik, bei kalten Außentemperaturen, auch nicht in den 4. Gang, solange der Motor kalt ist. Finde es ganz gut, da sich dadurch Motor und Kat. schneller erwärmen und die Abgaswerte und der Verbrauch sinken.
    Gruß Martin
     
  4. #4 maxiskoda, 11.12.2004
    maxiskoda

    maxiskoda Guest

    ...sozusagen "it´s not a bug, it ´s a feature"?

    Ich fahre höchstens einen Kilometer und dann geht es auf die zweispurige Bundesstrasse.

    Dort wären im vierten Gang dann bei 3000 rpm die erlaubten 120 km/h drin.
     
  5. max

    max Guest

    vermutlich würde die Automatik, bei erreichen der Höchstdrehzahl, in den 4. Gang hochschalten. Ich denke sie bleibt nur länger im Dritten um den Motor schneller zu erhitzen. Werde mal einen Versuch, bei der nächsten Überlandfahrt, machen. Hier im Stadtverkehr ist mir das zu teuer. [​IMG]
    [​IMG]

    Gruß Martin
     
  6. #6 Reinhart, 12.12.2004
    Reinhart

    Reinhart Guest

    Zitat:Frage an alle Automatikfahrer:

    Letzten Winter habe ich keine Probleme bemerkt, jetzt schaltet die Automatik bei nahe Null Grad kurz nach dem Start nicht in die vierte Fahrstufe.

    Habt ihr ähnliche Erfahrungen?

    Harald

    Hallo Harald,
    hast Du das schon mal mit der manuellen Schaltgasse versucht.
    Da ich ja 5 Gänge habe und beim Verlassen der Automatikposition automatisch der 4te geschaltet wird, dürfte es bei den 4 Gängern der 3. Gang sein. Versuche jetzt mal den Hebel nach vorn zu drücken und den 4ten einzuschalten. Wenn sich was tut, müßte man es am Fahrverhalten und am Drehzahlmesser erkennen.
    Kann natürlich mit der Motor-, Getriebewärme zusammenhängen. Ich hatte letztes Jahr auch einmal in einem Thread geschrieben, daß ich vermutete, der 5te würde sich nicht einschalten. Die Erklärung könnten im Nachhinein die Kurzstrecken sein.
    Gruß Reinhart
     
  7. #7 maxiskoda, 12.12.2004
    maxiskoda

    maxiskoda Guest

    Das Schaltverhalten in der manuellen Gasse ist identisch, wenn man die vierte Schaltstufe eingelegt hat und beschleunigt, werden die Gänge durchgeschaltet und der vierte eben bei Kälte erst später...
     
Thema: Automatik schaltet nicht in die höchste Fahrstufe??
Besucher kamen mit folgenden Suchen
  1. Toyota Automatikgetriebe schaltet nicht

    ,
  2. corolla hybrid schaltet spät

    ,
  3. yaris schaltet nicht hoch

    ,
  4. toyota t25 automatik schaltet nicht in den 5,
  5. automatik schaltet nicht hoch Toyota
Die Seite wird geladen...

Automatik schaltet nicht in die höchste Fahrstufe?? - Ähnliche Themen

  1. Avensis T27 Automatik 147 PS-Vibrationen bei genau 1000U/Min

    Avensis T27 Automatik 147 PS-Vibrationen bei genau 1000U/Min: Hallo Leute :-) fahre den Avensis T27 mit Automatik (147PS) Bj, 2011. Bin jetzt bereits 50Tkm gefahren (jetzt sind insgesamt 100Tkm drauf) und...
  2. ein Xenonscheinwerfer schaltet sich nach kurzer Zeit aus

    ein Xenonscheinwerfer schaltet sich nach kurzer Zeit aus: Hallo zusammen, Mein rechter Xenonscheinwerfer schaltet sich nach kurzer Leuchtdauer (unterschiedlich, 1 Minute bis 10 Minuten) aus und bleibt...
  3. Navi B9010 klappt nichtmehr hoch

    Navi B9010 klappt nichtmehr hoch: Guten Tag, Ich bin neu hier und hoffe, die Frage habe ich nicht irgendwo als Thema übersehen. Seit Heute klappt das Display von meinem Navi zum...
  4. Scheinwerfer (Xenon) schaltet nicht ab

    Scheinwerfer (Xenon) schaltet nicht ab: Hi, ich habe das Problem, dass bei meinem Wagen die Scheinwerfer nicht abschalten. Einen älteren Thread hier gab es schon mal, aber die Lösung...
  5. 2,0: Suche T25 mit Automatik, ist 2.0(147PS) oder 2.4(163PS) empfehlenswerter?

    Suche T25 mit Automatik, ist 2.0(147PS) oder 2.4(163PS) empfehlenswerter?: Hallo, wie die Überschrift schon sagt suche ich eins der obigen Modelle für meine Mutter. Sie ist eine alte Dame und braucht Automatik. Aufgrund...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden