Ausfall TMC

Diskutiere Ausfall TMC im Audio - Navigation - Telekommunikation Forum im Bereich Avensis Drumherum (T22, T25 und T27); Wer hat das schon beobachtet ? Bei meinem TNS300 mit TMC ist jetzt schon 2x die TMC-Funktion nach erfolgter Umleitung einfach verschwunden ! Das...

  1. Gast

    Gast Guest

    Wer hat das schon beobachtet ?
    Bei meinem TNS300 mit TMC ist jetzt schon 2x die TMC-Funktion nach erfolgter Umleitung einfach verschwunden !
    Das sieht aus als wenn das Gerät sein TMC -Modul vergisst.
    Der Bildschirm sieht dann wie bei der Abholung meines Wagens ,ohne das TMC Modul aus !
    Neustart des Motors , und TMC ist wieder da !!
    Wer kann helfen , befor ich beim Händler wieder graue Haare bekomme [​IMG]

    Beim Versuch das zu erklären !
     
  2. #2 mi-ms496, 12.09.2004
    mi-ms496

    mi-ms496 Guest

    Hallo, ich habe das jetzt leider auch mehrfach beobachten müssen.
    Leider konnte ich noch nicht rekonstruieren, wann dieses ominöse Verhalten auftritt.
    Wann hast Du Deinen AV bekommen? Vielleicht ist es ein Software-Problem in Abhänigkeit der DVD-Version.

    Ich werde bei der 30.er Inspektion den Meister nochmal bitten, das TMC-Modul zu prüfen. (Einbau, usw. ...)

    MfG Michael
     
  3. Gast

    Gast Guest

    War bei mir Anfangs auch geschehen, nach nochmaliger Prüfung der Verbindungen jedoch nicht wieder.
     
  4. #4 mi-ms496, 12.09.2004
    mi-ms496

    mi-ms496 Guest

    Das läßt hoffen...

    MfG Michael
     
  5. Gast

    Gast Guest

    Hallo , das läßt wirklich hoffen !
    Auslieferung war Anfang 07 , Einbau TMC Mitte 07 .
    Ich werde das mal beim Händler checken lassen !
     
Thema:

Ausfall TMC

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden