Aluräder nicht ruhig auf der Voderachse

Diskutiere Aluräder nicht ruhig auf der Voderachse im Avensis T22 Forum im Bereich Familienbande; habe einen T 22 tiefergelegt mit H&R Federn und nun 7*17 mit 205 Reifen montiert. Räder sind von ATS Aquilla. Alles wuchten auch am Fahrzeug...

  1. Gast

    Gast Guest

    habe einen T 22 tiefergelegt mit H&R Federn und nun 7*17 mit 205 Reifen montiert. Räder sind von ATS Aquilla. Alles wuchten auch am Fahrzeug bringt nichts. Fängt bei 110 Km an zu wackeln und hört bei 140 wieder auf.
    Kann mir jemand einen Tip geben wie ich die Vorderachse ruhig bekomme?

    Danke im voraus für jede Hilfe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gast

    Gast Guest

    Ist eigentlich untypisch, dass dies später wieder aufhört. Ich vermute eine andere Ursache hierfür.

    Im übrigen besteht auch die Möglichkeit die Reifen am Fahrzeug auszuwuchten, damit erzielt man eine bessere Präzision.
     
  4. #3 Hemm-Ohr, 20.05.2005
    Hemm-Ohr

    Hemm-Ohr Ehrenmitglieder
    Ehrenmitglied

    Dabei seit:
    25.10.2003
    Ort:
    Zeven
    Fahrzeug:
    BMW 430 D GC PPK
    Hallo MER 67318,
    ich verschiebe mal zu T22,da findest du sicherlich eine Antwort...

    Uwe
     
  5. Gast

    Gast Guest

    Hey, habe das gleiche Problem! Mit den Stahlfelgen nix, mit den Alus unruhig....
     
  6. viva71

    viva71 Guest

    Hatte das Problem an meinem T22 2x. Einmal hatte der Reifen einen Höhenschlag bekommen, das zweite mal die Felge. Es können aber auch die Bremsscheiben sein.
     
  7. mikeh

    mikeh Guest

    Die einzige Möglichkeit ist vermutlich, dass Du Original Toyota-Felgen montierst. Ich habe div. Felgen auf dem T22 probiert, brachte aber nichts. Gemäss Auskunft ist die Vorderachse "zu weich" ausgelegt.
     
  8. Gast

    Gast Guest

    Passt jetzt nicht ganz zu deinem Problem, aber
    welche Reifenhöhe hast du bei deinen
    205ern?
    Musstes du bördeln? Oder sonst etwas machen, damit
    die Räder passen?
     
  9. #8 Tigererbse, 16.06.2005
    Tigererbse

    Tigererbse Guest

    Ich hatte das Problem mal an meinem Audi gehabt. Aufgetreten ist es beim Wechsel der Räder von hinten nach vorne uu.

    Die Reifen wurden dann am Fahrzeug ausgewuchtet und es war danach wesentlich besser.

    Tigererbse
     
  10. mikeh

    mikeh Guest

    Zitat:Passt jetzt nicht ganz zu deinem Problem, aber
    welche Reifenhöhe hast du bei deinen
    205ern?
    Musstes du bördeln? Oder sonst etwas machen, damit
    die Räder passen?


    Es waren 215/45/17". Gebördelt musste nichts werden.
     
  11. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Alex-T25, 16.06.2005
    Alex-T25

    Alex-T25 Guest

    Hab schon gehört das die Reifen verantwortlich sind,weil sich günstige Reifen oft schlecht wuchten lassen das es 1a ist.
     
  13. #11 memphis211, 16.06.2005
    memphis211

    memphis211 Guest

    Hab das Problem auch an meinem T25, bei Tempo 100 leichtes wackeln im Lenkrad zu merken.
    Bei 120-130 hört´s dann wieder auf.

    Habe die Reifen mal auf 2,8 bar aufgepummt, nu is besser!
    (215/45/17)
    Auswuchten hatte nicht wirklich geholfen.

    Micha

    Wenn gar nix hilft musst du entweder Rasen (über 150km/h)
    oder kriechen (unter 100km/h)!
    [​IMG]
     
Thema:

Aluräder nicht ruhig auf der Voderachse