ab 10°C und kälter Startschwierigkeiten - D4D 2.0

Diskutiere ab 10°C und kälter Startschwierigkeiten - D4D 2.0 im T25: Avensis - Allgemein Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hallo zusammen, Eventuell bekomme ich hier Antworten auf das Problem... :?: Mein T25 D4D 2 Liter hat ab ca. 10°C Aussentemperatur und kälter...

  1. #1 der_Det, 11.10.2013
    der_Det

    der_Det Guest

    Hallo zusammen,

    Eventuell bekomme ich hier Antworten auf das Problem... :?:

    Mein T25 D4D 2 Liter hat ab ca. 10°C Aussentemperatur und kälter Startschwierigkeiten. Bereits im letzten Winter begann das Ganze. Unter 2x vorglühen ging gar nichts. In diesem Frühjahr habe ich dann die Glühkerzen getauscht (bei über 10°C) und hatte gehofft, daß das Problem beseitigt ist.

    Leider zeigt sich seit knapp einer Woche das Phänomen wieder - ich muss mindestens 2x vorglühen und selbst danach orgelt der Anlasser ca. 2-3 Sekunden, bevor der Motor anspringt.

    Eventuell bin ich mit meinem Problem nicht allein auf weiter Flur und ich bekomme hier Tipps zur Fehlerbehebung :thumbup:

    Grüße

    Det
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 jg-tech, 11.10.2013
    jg-tech

    jg-tech Kaiser

    Dabei seit:
    18.06.2008
    Ort:
    Strausberg
    Fahrzeug:
    T27 1.8 Kombi Edition MD-S und Yaris 1.5 HSD Life
    Verbrauch:
    ....ich würde da mal auf den Anlasser tippen. Da ist ja was bekannt bei den Dieseln (mal Suchfunktion benutzen). Den mal überholen (Fett in den Lagern) oder tauschen...

    Gruß Jörg
     
  4. #3 Bigdaddy, 11.10.2013
    Bigdaddy

    Bigdaddy Zweitgrößte Klappe, Rentnerbeauftragter, über rote

    Dabei seit:
    16.06.2013
    Ort:
    Hessen, Nähe Fulda
    Fahrzeug:
    Golf VII 2.0 TDI ehemals: Avensis T27 1,8er
    Verbrauch:
    Was sagt denn die Batterie? Bei Bekannten von mir wars ähnlich, bei kühleren Temperaturen tat sie sich schwerer. Ich würde zuerst mal die Batterie überprüfen lassen, nur um ganz sicher zu gehen.

    LG,
    Marco
     
  5. #4 der_Det, 11.10.2013
    der_Det

    der_Det Guest

    Anlasser wäre eine Möglichkeit, die Batterie ist 15 Monate alt, kann eigentlich ausgeschlossen werden...
     
  6. #5 romanhenne, 11.10.2013
    romanhenne

    romanhenne Fortgeschrittener

    Dabei seit:
    02.04.2012
    Ort:
    Kaiserslautern
    Fahrzeug:
    Avensis T25 Kombi 2.0 D-4D 116PS
    Also ich habe die Startschwierigkeiten auch erlebt. Und zwar
    mehrmals. Zweimal waren die Glühkerzen schuld und einmal die Batterie. Selbst
    wenn du die Glühkerzen bereits im Frühjahr getauscht hast, ist es keine
    Garantie, dass die jetzt wirklich in Ordnung sind. Vor allem wenn du keine
    originalen Glühkerzen verwendet hast, Glühkerzen anderer Hersteller halten
    nicht lange. Und die Batterie die du vor 18 Monaten getauscht hast, könnte
    bereits vor dem Einbau Jahre im Lager gestanden haben. Ich würde wenigstens den
    Füllstand der Batterie überprüfen. Und was ich bis jetzt von anderen Dieselfahrern
    gehört habe, soll oft auch der Kraftstofffilter schuld sein. Angeblich sammelt
    sich in dem Kondenswasser, welches bei kühlen Temperaturen gefriert und zu
    Startproblemen führt. Letztes habe ich nicht erlebt somit kann ich nicht sagen
    ob es stimmt.
     
Thema:

ab 10°C und kälter Startschwierigkeiten - D4D 2.0