3 Lampen nur beim Anlassen

Diskutiere 3 Lampen nur beim Anlassen im T25: Kinderkrankheiten, Probleme und Vorschläge Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Poste es hier nochmal, irgendwie wird mein anderer Post nicht beantwortet :nose: Ich habe da mal eine Frage und zwar habe ich bisher nie darauf...

  1. #1 T25_Micha, 09.08.2009
    T25_Micha

    T25_Micha Routinier

    Dabei seit:
    20.06.2009
    Ort:
    Bad Wildungen
    Fahrzeug:
    T25 / Audi 80 2.8L / E12 TS
    Verbrauch:
    Poste es hier nochmal, irgendwie wird mein anderer Post nicht beantwortet :nose:

    Ich habe da mal eine Frage und zwar habe ich bisher nie darauf geachtet aber gestern und heute ist mir folgendes Verhalten aufgefallen:

    Zündung AN (vorglühen etc. pp.): Alle Kontrolllampen gehen an (ABS, VSC, RC etc.) und nach der Reihe wieder aus, bisauf Öl, Bat und Motorlampe. Also ganz normales Verhalten.

    Dann starte ich den Motor und dabei gehen VSC, ABS und TRC Lampen für ca. 3 Sekunden an und verschwinden dann.


    Ich hab eigentlich noch nie darauf beim Starten geachtet, aber ist das normal, dass beim Anlassen diese 3 Lampen für kurze Zeit nochmals kurz aufleuchten?

    Brems und Rücklichter funktionieren alle. Oder kann es auch durch den Rückfahrscheinwerfer (den habe ich nicht kontrolliert) ausgelöst werden?
    Edit: Der funktioniert

    Oder ist es einfach völlig normal und ich zerbrech mir gerade unnötig de Kopf darüber?

    mfg Micha.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. eugen

    eugen Profi

    Dabei seit:
    10.08.2006
    Ort:
    48.981341 8.368741
    Fahrzeug:
    BHP geladener D-CAT
    Verbrauch:
    hatte ich schon zwei, drei mal.

    danach ist wieder weg.
    kann mir bis heute nicht erklären was es war.

    Gruß Eugen
     
  4. #3 T25_Micha, 09.08.2009
    T25_Micha

    T25_Micha Routinier

    Dabei seit:
    20.06.2009
    Ort:
    Bad Wildungen
    Fahrzeug:
    T25 / Audi 80 2.8L / E12 TS
    Verbrauch:
    Tritt meistens nur bei kalten Motor aus, wenn der Wagen das erste Mal am Tag gestartet wird. Was ich auch festgestellt habe, wenn ich den Wagen das erste Mal starte, aber vorher über 30 Sekunden vorglühen lasse, passiert es nicht.

    Könnten es die Glühkerzen sein die langsam abjuckeln?

    gruß micha
     
  5. #4 2.2 D - CAT, 10.08.2009
    2.2 D - CAT

    2.2 D - CAT Guest

    Keine Sorge Jungs! :nose:

    Das ist eine kurzzeitige Fehlermeldung, die besagt, dass zu wenig Druck im Rail vorliegt. Ich war deswegen auch beim Händler..... ist nichts besonderes!

    lg
     
  6. #5 Andreas27, 03.01.2010
    Andreas27

    Andreas27 Guest

    Auchh bei mir leuchten in letzter Zeit die drei Lampen länger als sonst . Aber einmal sind alle drei auch "an" geblieben . Bis Motor wieder aus und an , und da waren die wieder weg ?!?
     
  7. eugen

    eugen Profi

    Dabei seit:
    10.08.2006
    Ort:
    48.981341 8.368741
    Fahrzeug:
    BHP geladener D-CAT
    Verbrauch:
    das Problem ist bei mir immer noch da.
    scheint aber nur bei Minus Graden zu sein.

    Mansche User schreiben, dass es nach dem Kerzenwechsel weg ist.
    Ich kann aber nicht negatives am Auto feststellen: es fährt gut und es funktioniert noch alles.

    Laut Toyota (telefonisch) nichts schlimmes, habe aber noch nicht geschafft bei Toyota den Fehlerspeicher auslesen.

    Gruß Eugen
     
  8. eugen

    eugen Profi

    Dabei seit:
    10.08.2006
    Ort:
    48.981341 8.368741
    Fahrzeug:
    BHP geladener D-CAT
    Verbrauch:
    hallo,

    ich weiß nicht ob es ein Zufall ist, oder ob dadurch das Problem behoben wurde.

    wie ihr schon mitbekommen habt, ist meine Batterie vor kurzem dem plötzlichen Tod von uns gegangen :** :(.


    ich kann nur sagen, dass seitdem das Problem nicht mehr aufgetaucht ist.
    Ich warte noch mal ab, wäre aber ein schöner Nebendefekt :U :] .

    Gruß Eugen
     
  9. #8 winampdevil, 20.01.2010
    winampdevil

    winampdevil Guest

    Irgendwo hab ich letztens gelesen, das sich nach kurzzeitig zu geringer Bordspannung (z.B. nach dem Anlassen bei etwas schwacher Batterie) die gesamten Systeme ABS/TRC usw. neu initialisieren.
    Dabei gehen dann auch die Lampen wieder an - und dann wieder aus.

    Mit dem Batteriewechsel kann das Problem also durchaus behoben sein.
     
  10. eugen

    eugen Profi

    Dabei seit:
    10.08.2006
    Ort:
    48.981341 8.368741
    Fahrzeug:
    BHP geladener D-CAT
    Verbrauch:
    Das wäre natürlich eine Erklärung.

    Und hätte ich das vorher gewusst, hätte ich in aller Ruhe nach neuen Batterie suchen können.

    Gruß Eugen
     
  11. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 winampdevil, 21.01.2010
    winampdevil

    winampdevil Guest

    guck mal hier...
    Kaltstart, Kontrollleuchten

    hier hab ich's gelesen....
    Noch Fragen?
     
  13. JANUS

    JANUS Guest

    Daher gibts zumindest nach Aussage meiner Werkstatt die Anweisung, mit dem TOYOTA-Batterietester bei Fehlermeldungen im Bereich Motor die Batterie zu messen und die Werte mit vorzulegen in Kölln bei Garantiefällen.
     
Thema:

3 Lampen nur beim Anlassen

Die Seite wird geladen...

3 Lampen nur beim Anlassen - Ähnliche Themen

  1. Glühlampen beim T25 (Lichttuning bringt nichts)

    Glühlampen beim T25 (Lichttuning bringt nichts): Ich war gestern bei meinem Toyotahändler, nachdem die 5.(?) Glühlampe durch war.Dort wollte ich ursprünglich auf diese Sorte mit Xenongas, 50%...
  2. Lampen fallen schnell aus

    Lampen fallen schnell aus: Ich benutze H11 Osram Night Breaker Unlimited , was mich etwas wundert das diese schon zum 2. mal ( erst rechts, dann links ) ausgefallen sind.....
  3. Lampentausch FL BJ2014

    Lampentausch FL BJ2014: Hallo zusammen, will beim AV EXE mit Xenon gerne einige Lampen tauschen. Jetzt stellt sich aber die Frage, welche die richtigen sind (sprich auch...
  4. Welche Lampen sind im Yaris verbaut? (aus Nightbreaker Thread ausgegliedert)

    Welche Lampen sind im Yaris verbaut? (aus Nightbreaker Thread ausgegliedert): Moin, @Jörg, was ist denn im Yaris so an Lampenmaterial drin? Gruß René
  5. Autolampen-Box Night Breaker Plus 2. Generation

    Autolampen-Box Night Breaker Plus 2. Generation: Heute bei Norma im Angebot. Leider keine H11! Hier der Link.