2.0 D4D: Drehzahl wie angenagelt

Diskutiere 2.0 D4D: Drehzahl wie angenagelt im T25: Motorisierung Forum im Bereich Avensis T25: von 04-2003 bis 12-2008; Hei benötige mal einen Tip. Ich fahre einen eine Av 2.0 D4D T25. Bj 2003 Km 200.000 Während der Fahrt bleibt die Drehzahl und die...

  1. #1 max2151, 30.05.2010
    max2151

    max2151 Guest

    Hei benötige mal einen Tip.

    Ich fahre einen eine Av 2.0 D4D T25. Bj 2003 Km 200.000

    Während der Fahrt bleibt die Drehzahl und die Geschwindigkeit zeitweise wie angenagelt. Vorrangig nachdem die Geschwindigkeit reduziert wurde (z.B. Ortschaft) und ich wieder beschleunige. Drehzahl bleibt soweit beobachtet bei ca. 2000 stehen, beim Beschleunigen verharrt er wie beschrieben. Nach kurzer Zeit, 2-10 sec, steigt die Drehzahl extrem langsam bis ca. 2800-3000 dann geht ein Ruck durchs Fz und alles ist wieder normal - während des Rucks stößt das Fz extrem schwarzes Abgas aus. Es kommt auch vor, dass das Fz beim beschleunigen ruckt.(Känguru)
    Der Fehler tritt manchmal auch direkt beim Anfahren auf.

    Kraftstofffilter wurde gereinigt - Werkstatt sagt jetzt könnte es teuer werden. Es müßten nun, zur Fehlersuche, nach und nach verschiedene Komponenten ausgetauscht werden. Etwas hilfloser Versuch glaube ich.

    Jeder Hinweis ist willkommen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rsteiwo, 30.05.2010
    rsteiwo

    rsteiwo Fortgeschrittener

    Dabei seit:
    15.01.2009
    Fahrzeug:
    avensis,2,0 d4d limosine
    ...klingt sehr nach Ablagerungen im Einpritzsystem,Fentile zugesetzt,dank Bioanteil im Diesel.Ich würde Dir empfehlen mal ne Tankfüllung Shell-V-Power zutanken.Die haben da Zusätze drinn, die genau diese Ablagerungen beseitigen sollen.Bei mir hat es jedenfalls geholfen,hatte bei ca 150000km auch mal dieses Ruckeln.Seitdem fahre ich so jede dritte Tankfüllung die teure Plörre und habe damit keine Probleme mehr.Bin jetzt auch so bei ca 200000km.
     
  4. #3 Super-Turbo, 30.05.2010
    Super-Turbo

    Super-Turbo Guest

    Hi,
    dann kannst Du auch, dieses Dieselzusatz, in den Tank machen, hat dann den selben Effekt...... aber ich, habe meinen Motorinnenleben, eine Kermaikbehandlung ( von Ferrari ) gegönnt.....
    MfG
    Super-Turbo
     
  5. #4 goescha, 31.05.2010
    goescha

    goescha Foren Gott
    Moderator

    Dabei seit:
    26.10.2003
    Ort:
    Unterhaugstett
    Fahrzeug:
    Laguna Grandtour 2,0 dCi "Quality made"
    Verbrauch:
    Hallo

    bitte hier nicht über Beschichtungsverfahren diskutieren. max2151 hat ein Problem geschildert das damit sicher nichts zu tun hat. Bitte zurück zum Thema.

    Gruß Götz
     
  6. JANUS

    JANUS Guest

    Und außerdem löst Biodiesel Ablagerung im Kraftstoffsystem äußerst effizient. Das ist ja einer der Gründe, was es bedenklich macht (Ich erkläre es mal nicht).
    Also hört auf mit dieser Ablagerungsgeschichte zum Biodiesel...
     
  7. #6 faxre99, 31.05.2010
    faxre99

    faxre99 Guest

    Hallo allerseits! Das Thema wurde shon in anderen Diskussionen behandelt. Hier einige, die ich gefunden habe:

    ->> Leistungsverlust warmem Motor <--
    Zeitweise keine Leistung
    Motor setzt aus?

    Ich habe es auch im letzten Herbst bei meinem T25 D-4D Bj. 02-2004 (hab mittlerweile 270k km drauf) erlebt. Das ganze fing an, sobald die Betriebstemperatur erriecht wurde, genau wenn der Anzeigenadel in die Mitte kommt - ich pendle immer auf der selben Strecke, also mit damals ungefähr konstanter Außentemperatur war es bei mir auch am selben Ort, auf der Autobahn, wo eine kurze Tempo 80 Strecke anfängt, also ich muss da weg vom Gas. Dann passierte folgendes:

    1) Beim Wiederbeschleunigen nahm der Motor nur einen Teil vom Gas an (ich sage ungefähr um die 20 PS, gerade noch genug um 100 km/h zu halten).
    2) Je mehr ich das Gaspedal gedrückt habe, desto mehr schwarzen Rauch habe ich produziert (bei gleicher, geringer Leistung) -->> Ich meine daher, der Kraftstoff ist richtig reingeflossen, aber der Motor hat nur eine beschränkte Luftmenge bekommen, also die Verbrennung war nicht vollständig.
    3) weder Lampen an während der Störung, noch Alarmen im Computer gespeichert (wurde später im Werkstatt festgestellt)
    4) Entweder Geduld haben und ein paar Km so weiterfahren, oder überschreiten der 2500 U/min und Vollgas geben (z.B. in 4. Gang zurückshalten) hat das Problem behoben. Horrende Rauchwolke ausgestoßen (das war wahrscheinlich all der Ruß, der im Auspuff geblieben ist wegen unvollständiger Verbrennung und durch den Druck beim Vollgas auf einmal rausgespuckt wurde) und das Auto fährt auf einmal wieder normal.

    Ich war mal bei zwei Werkstätten, und beiden hatten quasi keine Ahnung, was es sein sollte, und meinten, man müsse den einen oder anderen Teil austauschen und schauen, wie es geht. Also Experimentieren. :rolleyes: Viel zu teuer für meinen Geldbeutel - ich habe keine x Tausend €€, die ich so leicht ausgeben kann, ohne zu wissen, ob es was bringt. Also habe ich es erst mal gelassen.

    Das ganze hat sich jeden Morgen ein paar Wochen lang wiederholt, wobei jedes Mal die Leistung, die ich in dieser Phase noch verfügbar hatte, immer leicht anders war. Dann ist er - so plötzlich wie es aufgetreten ist - auch verschwunden und bislang nie mehr erlebt. Daher habe ich auch nicht weiter geforscht und mache jeden Morgen einen Glückstanz, damit alles so bleibt.

    Ich persönlich bin der Meinung, es könnte das Abgasrückventil oder so ein Teil gewesen sein, das kurzzeitig geklemmt ist. Ich glaube aber, das sollte einen Sensor haben, und so was sollte einen Alarm auslösen, also das würde in meinem Fall Punkt 3 oben widersprechen. Auf jeden Fall muss es eine vorläufige Situation gewesen sein (Dreck irgendwo?? Einmal schlechten Diesel getankt? keine Ahnung), also Pannen wie z.B. kaputter Luftmassensensor oder spinnender Einspritzsystem kommen (zumindest in meinem Fall) nicht in Frage.
     
  8. #7 max2151, 31.05.2010
    max2151

    max2151 Guest

    Moin,
    ich bin erstaunt wie schnell hier geantwortet wird und möchte mich bei allen recht herzlich bedanken.
    Ich werde mal die Nummer mit dem V-Power Diesel probieren - Schaden kann es ja nicht und es kann nur besser werden.

    Zu faxre99:
    Deine Beschreibung stimmt 100% - Ich hoffe das es bei mir auch wieder so verschwindet.

    Weitere Tips sind natürlich recht herzlich willkommen. Try and Error mit dem Einsatz von 1000€ und mehr kann jedenfalls nicht die Lösung sein.

    Danke für die Links!

    Gruß aus dem hohen Norden

    max2151
     
  9. #8 Avensisfreund, 31.05.2010
    Avensisfreund

    Avensisfreund Guest

    Ich denke du hast da recht mit dem AGR, sieht stark danach aus. Allerdings kommen diese Fehlermeldungen erst zum tragen sprich die 3 Lampen, wenn das ganze mindestens 2 mal in kürzerer Zeit passiert. Von einmal in der Woche wird daraus keine Fehlermeldung. Deshalb geht so eine Fehlermeldung eben auch von alleine wieder weg wenn man 2-3 Tage mit dieser weiter fährt, weil das Sytem schaut ob nach ca. 10 mal Motorstarten alles ok ist dann gehen die Lampen wieder aus. Man kann also versuchen auch mal im Stand 10 mal Zündung an und aus, Motor muß man nicht wirklich anlassen Zündung *einschalten* reicht. Wie gesagt es ist ein schleichendes Problem und es fängt genau so an, um so öfter es wird um so eher geht der Christbaum an und irgendwann kommt es dann so das dieser auch gar nicht mehr ausgeht.....meistens zumindest.
     
  10. #9 loxley76, 08.11.2010
    loxley76

    loxley76 Guest

    Hallo Leidensgenossen!

    Habe das gleiche Problem jetzt nach 120.000 km. Der Freundliche meint, das es an dem Saug-Hub-Steuerventilen liegt. Kostet ca. 400€ inkl. Einbau.
    Habe aber auch in anderen Foren gelesen das die Maßnahme nur von kurzer Dauer ist und man nach kurzer Zeit das gleiche Problem hat. Ursache ist dafür wohl der von der Bundesregierung beschlossene Ökodiesel der sich nicht mit den Toyota Einspritzpumpen verträgt.
    Weitere Meldungen besagen etwas von den Injektoren, was auch immer die damit zu tun haben. Also heißt es wohl reparieren lassen, abwarten und bei wider Auftreten verkaufen! Eigentlich schade, das Toyota dieses Problem mal wieder nicht in den Griff bekommt und der Kunde muß zahlen (siehe Xenonscheinwerfer ).
     
  11. #10 Toyo-Fan, 08.11.2010
    Toyo-Fan

    Toyo-Fan Guest

    Hallo,

    genau aus diesen Grund tanke ich seit 9.000 Km nur noch Aral Ultimate.
    Weil da kein Bioanteil drin ist. Der Tank kostet zwar 5 € mehr aber dafür ohne Bioanteil. Ich hatte zwar noch keine Probleme mit irgendwelchen Fehlern aber trotzdem. Habe nun 89.000 Km drauf und bisher war erst das AGR defekt.
    ToiToiToi.

    MfG Andy
     
  12. #11 max2151, 16.11.2010
    max2151

    max2151 Guest

    Nach meiner ersten Kontaktaufnahme sind nun 6 Monate vergangen und ich möchte hier - der Vollstädigkeit halber - meine Erfahrungen kund tun.

    Zunächst vielen Dank an alle die sich beteiligt haben aber nun zum Ergebnis. Mein Avensis läuft wieder wie eine EINS.
    Was habe ich getan:
    Ich habe wie hier angeraten einfach eine Zeit ca. 10.000km V-Power Diesel getankt und dann wieder nomalen Diesel vom billigsten Anbieter. Bis jetzt ca. 5000km mit "Billigdiesel" sind keine Probleme mehr aufgetaucht. Ich werde ab jetzt jede 3.-4. Tankfüllung auf V-Power bzw. Ultimate Diesel zurückgreifen, in der Hoffnung das alles so bleibt wie es jetzt ist.

    Gruß an alle Leidensgenossen

    max2151
     
  13. #12 toyolla1, 07.01.2011
    toyolla1

    toyolla1 Guest

    Hallo max2151,
    habe bei meinem Avensis Kombi d4d 116PS BJ2003 mit 120000km genau das gleiche Problem! Exakt das gleiche Bild, Störung tritt nur zeitweise auf, ansonsten fährt das Auto vollkommen einwandfrei, keinerlei Fehlermeldungen auslesbar! Hast Du das Problem tatsächlich nur durch tanken von V-Power-Diesel gelöst? Kann man sich fast nicht vorstellen. Werde es aber auf jeden Fall auch versuchen.
    Gruß,
    toyolla1
     
  14. #13 max2151, 07.01.2011
    max2151

    max2151 Guest

    Moin toyolla1,

    man kann es wirklich nicht glauben aber es ist so. Der Fehler ist seither nicht mehr aufgetreten, obwohl ich seit ca. 15000km auch kein V-Power mehr tanke. Als der Fehler auftrat hat es aber schon seine 2-3 Tankfüllungen gedauer bis es besser wurde. Danach bin für eine ganze Zeit bei V-Power geblieben.

    Viel Glück beim Versuch

    max2151
     
  15. jay-pi

    jay-pi Guest

    Aber V-Power ist doch von Shell?
    Und die haben einen Bio Anteil in ihrem V-Power sowie in "normalen" Diesel.

    Anders verhält es sich bei Aral.
    Da gibt es keinen BIOAnteil im Ultimate Diesel.
    Wurde auch hier im Forum schon aus berufenem Munde kundgetan.

    Also habt ihr scheinbar nur Glück gehabt, oder irgendwo hat ein Rußklümpchen oder "Schmutzteilchen"gesessen, was sich von selber aufgelöst hat.
    Oder der Bio Anteil im Diesel hat dafür gesorgt....und Shell hat verdient.

    Für mich ist das reiner Zufall und Autosuggestion mit dem V-Power!
    Dann kann man auch die Variante mit dem vollsynthetischen Zweitacktöl ausprobiern, was hier auch schon im Forum rumgeistert.

    Nee nee..ich glaube eher, das sich da was verklemmt hatte oder wie oben schon genannte Dreck oder Klümpchenbildung die Sache ausgelöst wurde.
    Und der Bioanteil im Diesel, welcher ja auch reinigen kann hat die Sache "bereinigt".
     
  16. #15 max2151, 07.01.2011
    max2151

    max2151 Guest

    Jay-Pi

    Dies ist nur für Sie!!!

    Gut - V-Power ist von Shell!! ;-)

    Mein Avensis war in der Werkstatt, diese hat einen Reinigungszusatz in den Tank geschüttet - ohne Erfolg.

    Danach bin ich eine deutliche Zeit mit beschriebenem Mangel weitergefahren. Hat sich nichts getan. V-Power getankt - Mangel wurde weniger - V-Power immer wieder getankt - Mangel verschwand zunehmend.

    V-Power hat geholfen - ich denke das es nichts mit Zufall zu hat.
    wäre mir persönlich auch sch.... egal - der Fehler ist ohne große Kosten weg.

    Shell hat einwenig Geld verdient mag sein.

    V-Power hat nach Aussage des Tankwarts kein Biodieselanteil.

    Gruß

    max2151
     
  17. jay-pi

    jay-pi Guest

    Holla...aufm Fuß getreten?
    Also Sietzen hier im Forum...brauch ma eigendlich net.

    Aber lies mal den Bericht vom ADAC

    Zudem steht selbst auf der Shell HP in der Beschreibung von V-Power Diesel, das dort Additive zum Reinigen der Kraftstoffanlage enthalten sind, sowie GPL, also Biokraftstoff.Einfach mal unter "Was steckt drin" schauen...

    Tankwarte können und sollen erzählen, was sie wollen.Die müssen ja Umsatz machen.

    Bei uns gibt es Shell und Aral.Bei Shell steht an allen Dieselzapfsäulen 5% Bioanteil.
    Bei Aral nur an den "normalen" Dieselsäulen.

    Übrigens wirkt so ein Reinigungszusatz eh erst nach ein paar Tausen Kilometern....
    Außerdem hab ich auch geschrieben, das es durch den V-Power-Diesel diese Reinigung möglicherweise gegeben haben kann, aber nicht muss...

    Und da dieses hier ein Forum ist, darf auch jeder seine Meinung äußern,nicht?
    Und nur das habe ich getan.
    Ich bleibe bei meiner Meinung

    So...weiter....
     
  18. rohoel

    rohoel Guest


    nun kommt mal runter. für alle ist das ergebnis interessant, ob nun durch einen zusatz oder eine spritmarke sollte dabei kein streitthema werden sondern eher der lösungsfindung für alle dienen. :moin:


    mfg rohoel.
     
  19. jay-pi

    jay-pi Guest

    Eben.
    Allerdings bin ich immer noch davon überzeugt, das man das gleiche Ergebnis auch mit ein paar Flaschen aus dem Zubehör genauso gut erhalten hätte.

    Der TO ist ja immerhin 10000 KM V-Power gefahren, was annährend 12 bis 15 Tankfüllungen entspricht.
    Zudem habe ich nur richtig stellen wollen, das V-Power Bioanteil enthält, was der TO vehemend abstreitet.
    Durch diesen Bioanteil, und noch einigen anderen Additiven,kann die Möglichkeit der Reinigung des Kraftstoffsysystemes gegeben sein, was Shell ja auch selber schreibt.

    Könnte ja sein, das ein anderer mit gleichem Problem eine ganz andere Lösung parat hat.
    Aber solange hier nur dieses V-Power Ergebnis veröffentlich ist, bleib ich dabei, das es auch ne andere Lösung geben kann.
     
  20. Anzeige

    Schau doch mal in die Avensis-Kategorie.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. J_M

    J_M Guest

    War bei meinem Avensis Verso das selbe.
    Nur von Ruß habe ich nichts mitbekommen.
    Wollte es lange nicht glauben, war aber das Saug Hub Steuerventil. Konnte es nicht glauben, da es gleich nach dem wechseln eben dieser Ventile nicht beseitigt war. Erst nach nochmaligem wechseln. Das war am 30.12. mal sehen wie lange das funktioniert.
    Ich kann es nicht glauben, dass Ultimate/V Power so viel bringt. Würde mich mal interessieren, wie sich die Motoren in anderen Ländern ohne Bio Diesel Zusatz verhalten.
    Gruß
     
  22. #20 denibeni, 19.02.2011
    denibeni

    denibeni Guest

    Servus Leidensgenossen!
    heute hab ich AGR-ventil (140000km) abmontiert, sauber gemacht und wieder an motor ran. ca 50km damit gefahren ohne Probleme! Ich hoff´s geht so weiter! :) :) :clap: :clap:
    auf jeden Fall zieht wie neue! :kn: :kn: :kn:
     
Thema:

2.0 D4D: Drehzahl wie angenagelt

Die Seite wird geladen...

2.0 D4D: Drehzahl wie angenagelt - Ähnliche Themen

  1. Avensis T27 Kombi 2.0 D4D 91 kw Bj.2012 Felgengrössen?

    Avensis T27 Kombi 2.0 D4D 91 kw Bj.2012 Felgengrössen?: Besitze eine T27 Kombi 2.0 D4d 91kw BJ 2012 und habe 17 Zoll sommer und 16 Zoll Winterreifen. Ich möchte mir noch eine Ganitur zulegen. Sinnvoll...
  2. Frage zum Kupplungstausch D4D 2 Liter BJ 2003

    Frage zum Kupplungstausch D4D 2 Liter BJ 2003: Hallo an die Fangemeinde Hab bei meinem D4D 2Liter BJ 2003 Kombi jetzt ca 240 000 KM drauf. Jetzt geht die Kupplung sehr schwer (Pedal ) und...
  3. 2.0 VVti Automatik Motor ging aus

    2.0 VVti Automatik Motor ging aus: Hallo, bei meinen 2005ér 2.0 Benziner Automatik ging der betriebswarme Motor nach einem Stopp in der Stadt einfach aus. Er sprang nach dem starten...
  4. T25 2.0 Vvti BJ 2003 ruckelt unter 3000Umdrehungen

    T25 2.0 Vvti BJ 2003 ruckelt unter 3000Umdrehungen: Hallo, ich bin neu hier. Mein Avensis T25 2.0 Vvti BJ 2003 ruckelt unter 3000 Umdrehungen. Kann mir evtl jemand helfen? Gruß Lohe
  5. Avensis 1.6l D4D Erfahrungen

    Avensis 1.6l D4D Erfahrungen: Hallo, derzeit fahre ich einen VW Diesel 1.9L TDI 105PS EURO4. Ich spiele mit den Gedanken mir einen 1.6L D4D EURO6 Avensis zuzulegen aus dem...